Oracle Database 12.1.0.2, the first patchset for Database 12c is now certified with Oracle E-Business Suite 11i. 

 


 

Prerequisites

  • 11.5.10.2 + ATG PF.H RUP 7 and higher

Certified Platforms

  • Linux x86-64 (Oracle Linux 5) — Database-tier only 
  • Linux x86-64 (RHEL 5) — Database-tier only
  • Oracle Solaris on SPARC (64-bit) (10) 
  • Oracle Solaris on x86-64 (64-bit) (10) — Database-tier only

Pending Platform Certifications 

  • IBM AIX on Power Systems (64-bit)
  • HP-UX Itanium
  • IBM: Linux on System z 
Advertisements